Nuevo fallo de seguridad en WordPress expone a millones de sitios web

 

Si tienes un sitio en Plataforma WordPress, por favor no dejes de revisar esta noticia sobre nuevas vulnerabilidades detectadas.

Lee el artículo completo via Pocket http://ift.tt/1FaGKHX

Anuncios

WordPress lanza la versión 4.2.3 para corregir importantes vulnerabilidades

Si tienes un blog/sitio de WordPress, hay una actualización de seguridad que requiere aplicarse a la brevedad posible. Revisa el artículo.

Lee el artículo completo via Pocket http://ift.tt/1MKM0B0